<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elsurhoy.com.ar/xmlrpc.php">

<title>Lo que te falta saber de SEO que hará un mundo de diferencia - El Sur Digital</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Lo que te falta saber de SEO que hará un mundo de diferencia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elsurhoy.com.ar/2017/01/27/lo-te-falta-saber-seo-hara-mundo-diferencia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lo que te falta saber de SEO que hará un mundo de diferencia - El Sur Digital" />
<meta property="og:description" content="Lo que te falta saber de SEO que hará un mundo de diferencia" />
<meta property="og:url" content="http://www.elsurhoy.com.ar/2017/01/27/lo-te-falta-saber-seo-hara-mundo-diferencia/" />
<meta property="og:site_name" content="El Sur Digital" />
<meta property="article:tag" content="Empresas" />
<meta property="article:tag" content="SEO" />
<meta property="article:section" content="Marketing" />
<meta property="article:published_time" content="2017-01-27T18:23:27+00:00" />
<meta property="og:image" content="http://www.elsurhoy.com.ar/wp-content/uploads/2017/01/SEO.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lo que te falta saber de SEO que hará un mundo de diferencia" />
<meta name="twitter:title" content="Lo que te falta saber de SEO que hará un mundo de diferencia - El Sur Digital" />
<meta name="twitter:image" content="http://www.elsurhoy.com.ar/wp-content/uploads/2017/01/SEO.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur Digital &raquo; Feed" href="http://www.elsurhoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur Digital &raquo; RSS de los comentarios" href="http://www.elsurhoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur Digital &raquo; Lo que te falta saber de SEO que hará un mundo de diferencia RSS de los comentarios" href="http://www.elsurhoy.com.ar/2017/01/27/lo-te-falta-saber-seo-hara-mundo-diferencia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsurhoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='matata-style-css'  href='http://www.elsurhoy.com.ar/wp-content/themes/matata/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='matata_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='matata-fontawesome-css'  href='http://www.elsurhoy.com.ar/wp-content/themes/matata/fontawesome/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.elsurhoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsurhoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsurhoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.elsurhoy.com.ar/?p=335' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsurhoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsurhoy.com.ar%2F2017%2F01%2F27%2Flo-te-falta-saber-seo-hara-mundo-diferencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsurhoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsurhoy.com.ar%2F2017%2F01%2F27%2Flo-te-falta-saber-seo-hara-mundo-diferencia%2F&#038;format=xml" />
</head>

<body class="single single-post postid-335 single-format-standard ">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="top-bar clear">
			<div class="top-menu">
				<div class="menu"></div>
			</div>
					</div>
		<div class="site-branding">

			
			
							<p class="site-title"><a href="http://www.elsurhoy.com.ar/" rel="home">El Sur Digital</a></p>
							<p class="site-description">Actualidad Digital</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-list-ul fa-2x"></i></button>
			<div id="primary-menu" class="menu"></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-335" class="post-335 post type-post status-publish format-standard has-post-thumbnail hentry category-marketing tag-empresas tag-seo">

	<img width="640" height="360" src="http://www.elsurhoy.com.ar/wp-content/uploads/2017/01/SEO.jpg" class="attachment-matata-featured size-matata-featured wp-post-image" alt="SEO" srcset="http://www.elsurhoy.com.ar/wp-content/uploads/2017/01/SEO.jpg 640w, http://www.elsurhoy.com.ar/wp-content/uploads/2017/01/SEO-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />
	<header class="entry-header">
		<h1 class="entry-title">Lo que te falta saber de SEO que hará un mundo de diferencia</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-01-27T18:23:27+00:00">enero 27, 2017</time></span> <span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.elsurhoy.com.ar/author/patricio/">El Sur Digital</a></span></span> <span class="cat-links"><i class="fa fa-folder-o"></i> <a href="http://www.elsurhoy.com.ar/category/marketing/" rel="category tag">Marketing</a></span> <span class="comments-link"><i class="fa fa-comment-o"></i> <a href="http://www.elsurhoy.com.ar/2017/01/27/lo-te-falta-saber-seo-hara-mundo-diferencia/#respond">Leave a comment</a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Hay dos enfoques a tomar cuando se trata de desarrollar nuevas estrategias de marketing digital o reputación en línea.</p>
<p style="text-align: justify;">El primer enfoque ve a los vendedores y estrategas de SEO la creación de campañas proactivas que empujan el contenido a los consumidores con la intención de solicitar reacciones inmediatas.</p>
<p style="text-align: justify;">El segundo método se considera que responde, donde los vendedores crean contenidos que capitalizan sobre un concepto o evento particular para mejorar la conciencia del consumidor de su marca y su oferta.</p>
<p style="text-align: justify;">Un ejemplo de marketing responsable es cuando las compañías de energía solar distribuyen los comunicados de prensa de marca cuando los nuevos incentivos fiscales son aprobados por los gobiernos federales o estatales.</p>
<p style="text-align: justify;">Enfoques proactivos y reactivos de SEO<br />
La gran mayoría de los esfuerzos de los estrategas de <a href="http://www.seoexpress.com.ar/" target="_blank">posicionamiento SEO</a> van a caer en la posición activa, ya que siempre están revisando las próximas tendencias para determinar cómo maximizar las oportunidades meses de antelación.</p>
<p style="text-align: justify;">Sin embargo, hay oportunidades especiales que permiten a los estrategas combinar ambos enfoques de marketing para mejorar la conciencia de marca y solicitar la reacción del consumidor.</p>
<p style="text-align: justify;">Considere estas oportunidades al crear una nueva iniciativa de <a href="http://www.seoexpress.com.ar/" target="_blank">posicionamiento web</a> <a href="http://www.seoexpress.com.ar/" target="_blank">SEO</a>.</p>
<p style="text-align: justify;">1. Aprovechar los eventos internos</p>
<p style="text-align: justify;">Si su empresa está a punto de lanzar un nuevo producto o servicio, está a punto de contratar a un ejecutivo bien conocido de una marca competidora, o se está expandiendo a nuevos mercados emergentes, asegúrese de que el mundo lo sepa !<img class="aligncenter" src="http://searchengineland.com/figz/wp-content/seloads/2016/12/missed-target-opportunities-ss-1920.gif" /></p>
<p style="text-align: justify;">Las empresas más pequeñas o medianas tienden a mantener tranquilos estos puntos clave de su historia, sin darse cuenta de que están perdiendo la oportunidad de aumentar el conocimiento de la marca, lo que generaría más tráfico en su sitio web.</p>
<p style="text-align: justify;">Los acontecimientos internos notables son oportunidades excelentes de presentar los comunicados de prensa optimizados que tienen el potencial de chispear historias por las noticias locales o nacionales. (Tenga en cuenta que Google considera que algunos métodos de distribución de comunicados de prensa son esquemas de vínculos, que son motivos para una penalización o eliminación de los resultados de búsqueda.)</p>
<p style="text-align: justify;">Cuando esto sucede, la presencia en línea de su empresa se otorga más tráfico de nuevos clientes potenciales / clientes, un pico en nuevos vínculos de retroceso que provienen de fuentes de confianza y una afluencia de las citas de los consumidores.</p>
<p style="text-align: justify;">2. Convierta los eventos internos en oportunidades de autores invitados</p>
<p style="text-align: justify;">Si uno o más de sus eventos internos están capturando una atención significativa, es posible que pueda utilizar esto como un medio para mejorar la credibilidad de su marca dentro de su industria.</p>
<p style="text-align: justify;">Este tipo de posicionamiento crea oportunidades para crear contenido para marcas y publicaciones notables que se adaptan a audiencias similares. Cada pieza de contenido que sus ejecutivos de la compañía contribuyen a publicaciones de la industria puede ayudar a construir su autoridad orgánica, ya que le da la oportunidad de mejorar el tráfico de referencia de fuentes de terceros relevantes, al tiempo que agrega más enlaces a su cartera.</p>
<p style="text-align: justify;">Si decide seguir adelante con esta oportunidad, asegúrese de que sólo está trabajando con otras autoridades de la industria que tienen un valor orgánico significativo en los mercados donde opera su negocio. Trabajar con fuentes de baja autoridad o influencias de medios sociales que atienden a audiencias extranjeras no conducirá a ningún crecimiento orgánico o transaccional.</p>
<p style="text-align: justify;">3. Ponte delante de un nuevo tema interesante</p>
<p style="text-align: justify;">Una búsqueda rápida de cualquier concepto en Internet le mostrará lo difícil que es crear contenido original.</p>
<p style="text-align: justify;">Hay millones de creadores de contenido en todo el mundo que están desarrollando listas, guías de instrucciones, guías de compradores, libros blancos y otras formas de contenido que en última instancia ofrecen información duplicada sobre un tema en particular.</p>
<p style="text-align: justify;">Progresar con formas únicas de presentar información o ser el primero en exponer nuevos conceptos puede ser extremadamente beneficioso para mejorar su autoridad orgánica, ya que tendrá la oportunidad de:</p>
<p style="text-align: justify;">Mejorar el conocimiento de la marca.<br />
Atraer nuevos clientes potenciales.<br />
Aumentar su visibilidad orgánica.<br />
Mejorar su reputación en línea y la autoridad de la industria.<br />
Adquirir nuevos y significativos backlinks.<br />
4. Construya contenido alrededor de las palabras clave que faltan sus competidores</p>
<p style="text-align: justify;">La investigación de palabras clave sigue cambiando en función del desarrollo continuo de los algoritmos de búsqueda. Sin embargo, hay oportunidades para que las marcas aprovechen las palabras clave emergentes que sus competidores están perdiendo.</p>
<p style="text-align: justify;">Utilice herramientas como Soovle y Planificador de palabras clave de Google para investigar continuamente nuevas palabras clave que sus consumidores están utilizando al buscar productos o servicios que ofrece su marca.</p>
<p style="text-align: justify;">Idealmente, puede descubrir palabras clave que tienen un volumen de búsqueda significativo y poca competencia, y luego crear contenido significativo a su alrededor. Cuando puede lograr esto, es probable que mejore su perfil de backlink, aumente el tráfico del sitio y gane más conexiones sociales.</p>
<p style="text-align: justify;">5. Monitoree las interacciones sociales de su competidor</p>
<p style="text-align: justify;">Si uno o más de sus competidores utilizan sus perfiles de redes sociales para gestionar la participación de los clientes, asegúrese de mantener los ojos abiertos para obtener oportunidades que le permitan ofrecer a su audiencia una experiencia mejor.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags"><span class="tags-links"><i class="fa fa-tag"></i> <a href="http://www.elsurhoy.com.ar/tag/empresas/" rel="tag">Empresas</a>, <a href="http://www.elsurhoy.com.ar/tag/seo/" rel="tag">SEO</a></span></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elsurhoy.com.ar/2017/01/25/10-maneras-obtener-posicionamiento-seo-guerrilla/" rel="prev">10 maneras para obtener un posicionamiento SEO de guerrilla</a></div></div>
	</nav>

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/lo-te-falta-saber-seo-hara-mundo-diferencia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.elsurhoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form action="http://www.elsurhoy.com.ar/" method="get">

	<button class="search-icon" type="submit"></button>
	<div class="search-wrap"><input type="text" placeholder="" name="s"></div>	
	
</form> </section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/27/lo-te-falta-saber-seo-hara-mundo-diferencia/">Lo que te falta saber de SEO que hará un mundo de diferencia</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/25/10-maneras-obtener-posicionamiento-seo-guerrilla/">10 maneras para obtener un posicionamiento SEO de guerrilla</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/24/decorar-terrazas-pequenas-cerramientos/">CÓMO DECORAR TERRAZAS PEQUEÑAS CON CERRAMIENTOS</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/22/nuevo-schuberth-r2-integral-polifacetico/">Nuevo Schuberth R2: el integral polifacético</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/20/muebles-exterior-jardin-porche-terraza/">Muebles de exterior: ¿jardín, porche o terraza?</a>
						</li>
				</ul>
		</section>		<section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
	<li class="cat-item cat-item-139"><a href="http://www.elsurhoy.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.elsurhoy.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.elsurhoy.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.elsurhoy.com.ar/category/deco/" >DECO</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.elsurhoy.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.elsurhoy.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://www.elsurhoy.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.elsurhoy.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://www.elsurhoy.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.elsurhoy.com.ar/category/ideas/" >ideas</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.elsurhoy.com.ar/category/internet/" >INTERNET</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.elsurhoy.com.ar/category/lectura/" >LECTURA</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.elsurhoy.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.elsurhoy.com.ar/category/moda/" >MODA</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.elsurhoy.com.ar/category/mtociclismo/" >Mtociclismo</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.elsurhoy.com.ar/category/negocios/" >NEGOCIOS</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.elsurhoy.com.ar/category/novedades/" >NOVEDADES</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.elsurhoy.com.ar/category/regalos/" >REGALOS</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.elsurhoy.com.ar/category/salud/" >SALUD</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.elsurhoy.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.elsurhoy.com.ar/category/tecnologia/" >TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.elsurhoy.com.ar/category/transporte/" >Transporte</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.elsurhoy.com.ar/category/turismo/" >TURISMO</a>
</li>
		</ul>
</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		

		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: matata by <a href="http://justhemes.com/" rel="designer">JusThemes.com</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-content/themes/matata/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-content/themes/matata/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

</body>
</html>
