<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.elsurhoy.com.ar/xmlrpc.php">

<title>¿Sabes “leer” una llanta? - El Sur Digital</title>

<!-- This site is optimized with the Yoast SEO plugin v3.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="¿Sabes “leer” una llanta?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elsurhoy.com.ar/2017/02/02/sabes-leer-una-llanta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Sabes “leer” una llanta? - El Sur Digital" />
<meta property="og:description" content="¿Sabes “leer” una llanta?" />
<meta property="og:url" content="http://www.elsurhoy.com.ar/2017/02/02/sabes-leer-una-llanta/" />
<meta property="og:site_name" content="El Sur Digital" />
<meta property="article:tag" content="Consejos" />
<meta property="article:tag" content="Neumaticos" />
<meta property="article:section" content="Autos" />
<meta property="article:published_time" content="2017-02-02T13:25:02+00:00" />
<meta property="og:image" content="http://www.elsurhoy.com.ar/wp-content/uploads/2017/02/carros-2.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="¿Sabes “leer” una llanta?" />
<meta name="twitter:title" content="¿Sabes “leer” una llanta? - El Sur Digital" />
<meta name="twitter:image" content="http://www.elsurhoy.com.ar/wp-content/uploads/2017/02/carros-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Sur Digital &raquo; Feed" href="http://www.elsurhoy.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur Digital &raquo; RSS de los comentarios" href="http://www.elsurhoy.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Sur Digital &raquo; ¿Sabes “leer” una llanta? RSS de los comentarios" href="http://www.elsurhoy.com.ar/2017/02/02/sabes-leer-una-llanta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsurhoy.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='matata-style-css'  href='http://www.elsurhoy.com.ar/wp-content/themes/matata/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='matata_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='matata-fontawesome-css'  href='http://www.elsurhoy.com.ar/wp-content/themes/matata/fontawesome/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.elsurhoy.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsurhoy.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsurhoy.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.elsurhoy.com.ar/?p=342' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsurhoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsurhoy.com.ar%2F2017%2F02%2F02%2Fsabes-leer-una-llanta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsurhoy.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsurhoy.com.ar%2F2017%2F02%2F02%2Fsabes-leer-una-llanta%2F&#038;format=xml" />
</head>

<body class="single single-post postid-342 single-format-standard ">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="top-bar clear">
			<div class="top-menu">
				<div class="menu"></div>
			</div>
					</div>
		<div class="site-branding">

			
			
							<p class="site-title"><a href="http://www.elsurhoy.com.ar/" rel="home">El Sur Digital</a></p>
							<p class="site-description">Actualidad Digital</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-list-ul fa-2x"></i></button>
			<div id="primary-menu" class="menu"></div>
		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-342" class="post-342 post type-post status-publish format-standard has-post-thumbnail hentry category-autos tag-consejos tag-neumaticos">

	<img width="660" height="371" src="http://www.elsurhoy.com.ar/wp-content/uploads/2017/02/carros-2.jpg" class="attachment-matata-featured size-matata-featured wp-post-image" alt="carros 2" srcset="http://www.elsurhoy.com.ar/wp-content/uploads/2017/02/carros-2.jpg 660w, http://www.elsurhoy.com.ar/wp-content/uploads/2017/02/carros-2-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" />
	<header class="entry-header">
		<h1 class="entry-title">¿Sabes “leer” una llanta?</h1>		<div class="entry-meta">
			<span class="posted-on"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2017-02-02T13:25:02+00:00">febrero 2, 2017</time></span> <span class="byline"><i class="fa fa-user"></i> <span class="author vcard"><a class="url fn n" href="http://www.elsurhoy.com.ar/author/patricio/">El Sur Digital</a></span></span> <span class="cat-links"><i class="fa fa-folder-o"></i> <a href="http://www.elsurhoy.com.ar/category/autos/" rel="category tag">Autos</a></span> <span class="comments-link"><i class="fa fa-comment-o"></i> <a href="http://www.elsurhoy.com.ar/2017/02/02/sabes-leer-una-llanta/#respond">Leave a comment</a></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align: justify;">Son llamadas <a href="http://www.cambiatuneumatico.com.co/" target="_blank">llantas</a> o <a href="http://www.cambiatuneumatico.com.co/" target="_blank">neumaticos</a>, como los llames, ¿Sabes lo que dicen?</p>
<p style="text-align: justify;">1. Anchura, altura y diámetro: 205 indica el ancho de la llanta en milímetros; 45 señala la altura expresada como porcentaje de la anchura (en este caso es el 45% del total de la anchura, es decir, 92.2 mm); R 17 significa que se trata de una llanta radial con un diámetro para rines de 17 pulgadas.</p>
<p style="text-align: justify;">2. Índice de carga y velocidad: 88 (esta numeración pueden variar de 60 a 125) hace referencia al índice de carga, que es el peso máximo que la cubierta puede soportar; en este caso 560 kilos, según la tabla de equivalencia; V (existen diferentes letras) señala la velocidad máxima a la que puede circular la llanta con plena carga; aquí indica 240 km/h.</p>
<p style="text-align: justify;">3. Radial tubeless: de nuevo señala que nos encontramos ante una llanta de construcción radial, mientras que “tubeless” significa que ha sido diseñada para ser utilizada sin cámara.<img class="aligncenter" src="http://www.autosymas.mx/media/images/leerllanta.focus-none.max-1200x600.JPG" /></p>
<p style="text-align: justify;">4. DOT: siglas en inglés de Departamento De Transporte. Significa que esta llanta cumple con los estándares de seguridad estadounidenses.</p>
<p style="text-align: justify;">5. CN7P N1XO: código que utiliza el fabricante para identificar su neumático.</p>
<p style="text-align: justify;">6. 1914: semana y año de fabricación de la llanta. En este caso ha sido producido la semana 19 del año 2014. Por seguridad se recomienda no utilizar llantas con más de cinco años de vida.</p>
<p style="text-align: justify;">7. E4: símbolo de homologación europea. El número que acompaña a la letra es el código del país en el que se ha homologado la llanta; en este caso, el 4 hace referencia a Holanda. Las siguientes cifras son una contraseña de homologación.</p>
<p style="text-align: justify;">8. Max inflation pressure: presión máxima de inflado que soporta la llanta. 51 psi equivalen a 3,5 kg.</p>
<p style="text-align: justify;">9. Max load: vuelve a recordarnos que la carga máxima soportada por la llanta son 560 kilos.</p>
<p style="text-align: justify;">10. Indicador de desgaste del dibujo: la llanta alcanza la marca representada por una X cuando su dibujo es inferior al mínimo legal de 1.6 mm.</p>
<p style="text-align: justify;">Tag: <a href="http://www.cambiatuneumatico.com.co/" target="_blank">llantas para carro</a></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-tags"><span class="tags-links"><i class="fa fa-tag"></i> <a href="http://www.elsurhoy.com.ar/tag/consejos/" rel="tag">Consejos</a>, <a href="http://www.elsurhoy.com.ar/tag/neumaticos/" rel="tag">Neumaticos</a></span></div>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.elsurhoy.com.ar/2017/02/01/pais-petrolero-sufre-por-la-gasolina/" rel="prev">País petrolero sufre por la gasolina</a></div></div>
	</nav>

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/02/sabes-leer-una-llanta/#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="http://www.elsurhoy.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-2" class="widget widget_search"><form action="http://www.elsurhoy.com.ar/" method="get">

	<button class="search-icon" type="submit"></button>
	<div class="search-wrap"><input type="text" placeholder="" name="s"></div>	
	
</form> </section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Entradas recientes</h2>		<ul>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/02/02/sabes-leer-una-llanta/">¿Sabes “leer” una llanta?</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/02/01/pais-petrolero-sufre-por-la-gasolina/">País petrolero sufre por la gasolina</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/27/lo-te-falta-saber-seo-hara-mundo-diferencia/">Lo que te falta saber de SEO que hará un mundo de diferencia</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/25/10-maneras-obtener-posicionamiento-seo-guerrilla/">10 maneras para obtener un posicionamiento SEO de guerrilla</a>
						</li>
					<li>
				<a href="http://www.elsurhoy.com.ar/2017/01/24/decorar-terrazas-pequenas-cerramientos/">CÓMO DECORAR TERRAZAS PEQUEÑAS CON CERRAMIENTOS</a>
						</li>
				</ul>
		</section>		<section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorías</h2>		<ul>
	<li class="cat-item cat-item-139"><a href="http://www.elsurhoy.com.ar/category/actualidad/" >Actualidad</a>
</li>
	<li class="cat-item cat-item-178"><a href="http://www.elsurhoy.com.ar/category/autos/" >Autos</a>
</li>
	<li class="cat-item cat-item-94"><a href="http://www.elsurhoy.com.ar/category/capacitacion/" >capacitacion</a>
</li>
	<li class="cat-item cat-item-48"><a href="http://www.elsurhoy.com.ar/category/deco/" >DECO</a>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.elsurhoy.com.ar/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-116"><a href="http://www.elsurhoy.com.ar/category/diseno/" >Diseño</a>
</li>
	<li class="cat-item cat-item-93"><a href="http://www.elsurhoy.com.ar/category/educacion/" >educacion</a>
</li>
	<li class="cat-item cat-item-92"><a href="http://www.elsurhoy.com.ar/category/empresa/" >empresa</a>
</li>
	<li class="cat-item cat-item-145"><a href="http://www.elsurhoy.com.ar/category/empresas/" >Empresas</a>
</li>
	<li class="cat-item cat-item-98"><a href="http://www.elsurhoy.com.ar/category/ideas/" >ideas</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.elsurhoy.com.ar/category/internet/" >INTERNET</a>
</li>
	<li class="cat-item cat-item-58"><a href="http://www.elsurhoy.com.ar/category/lectura/" >LECTURA</a>
</li>
	<li class="cat-item cat-item-190"><a href="http://www.elsurhoy.com.ar/category/marketing/" >Marketing</a>
</li>
	<li class="cat-item cat-item-148"><a href="http://www.elsurhoy.com.ar/category/moda/" >MODA</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://www.elsurhoy.com.ar/category/mtociclismo/" >Mtociclismo</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://www.elsurhoy.com.ar/category/negocios/" >NEGOCIOS</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.elsurhoy.com.ar/category/novedades/" >NOVEDADES</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.elsurhoy.com.ar/category/regalos/" >REGALOS</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.elsurhoy.com.ar/category/salud/" >SALUD</a>
</li>
	<li class="cat-item cat-item-127"><a href="http://www.elsurhoy.com.ar/category/technology/" >Technology</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.elsurhoy.com.ar/category/tecnologia/" >TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-113"><a href="http://www.elsurhoy.com.ar/category/transporte/" >Transporte</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.elsurhoy.com.ar/category/turismo/" >TURISMO</a>
</li>
		</ul>
</section></aside><!-- #secondary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		

		<div class="site-info">
			<a href="https://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: matata by <a href="http://justhemes.com/" rel="designer">JusThemes.com</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-content/themes/matata/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-content/themes/matata/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.elsurhoy.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>

</body>
</html>
